<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonasraskphotography.com/xmlrpc.php">

<title>A.B.S.T. &#8211; jonasrask|photography</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zrg7lmo"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .grid-wrapper .format-quote blockquote, .wf-active .grid-wrapper .format-quote blockquote p, .wf-active .page .entry-content strong, .wf-active .post .entry-content strong, .wf-active .widget button, .wf-active .widget input[type="button"], .wf-active .widget input[type="reset"], .wf-active .widget input[type="submit"], .wf-active .widget_calendar caption, .wf-active blockquote + cite, .wf-active blockquote + p cite, .wf-active blockquote cite, .wf-active body, .wf-active body #jp-relatedposts{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .author-info p, .wf-active .cat-links, .wf-active .comment-content, .wf-active .contact-form label, .wf-active .page .entry-content blockquote, .wf-active .page .entry-content blockquote p, .wf-active .page .entry-content li, .wf-active .page .entry-content p, .wf-active .post .entry-content blockquote, .wf-active .post .entry-content blockquote p, .wf-active .post .entry-content li, .wf-active .post .entry-content p, .wf-active .post .entry-meta, .wf-active .secondary-font, .wf-active .site-header .search-form:after, .wf-active .slick-dots, .wf-active .widget, .wf-active .wp-caption-text, .wf-active blockquote{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .site-description{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1{font-size:1.4em;font-style:normal;font-weight:500}.wf-active .widget-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-style:normal;font-weight:500}.wf-active .site-footer .widget-title{font-size:7px;font-style:normal;font-weight:500}.wf-active div.sharedaddy .sd-block h3.sd-title{font-size:9.8px;font-style:normal;font-weight:500}.wf-active .archive .page-title, .wf-active h6, .wf-active .sd-title, .wf-active .search .page-title{font-size:12.6px;font-style:normal;font-weight:500}.wf-active h5{font-size:14px;font-style:normal;font-weight:500}.wf-active .widget-title, .wf-active .page .entry-title, .wf-active .post .entry-title{font-size:14.7px;font-style:normal;font-weight:500}.wf-active .comments-title{font-size:16.8px;font-style:normal;font-weight:500}.wf-active .site-title, .wf-active h3{font-size:21px;font-style:normal;font-weight:500}.wf-active .featured-slider .entry-title, .wf-active h2{font-size:25.2px;font-style:normal;font-weight:500}.wf-active .page-title{font-size:29.4px;font-style:normal;font-weight:500}.wf-active .category-info h2, .wf-active .single-post .entry-title, .wf-active h1{font-size:33.6px;font-style:normal;font-weight:500}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-style:normal;font-weight:500}.wf-active .site-title{font-weight:500;font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-style:normal}.wf-active .archive .page-title, .wf-active .search .page-title{font-weight:500;font-style:normal}.wf-active .archive .page-title span, .wf-active .search .page-title span{font-weight:500;font-style:normal}.wf-active div.sharedaddy .sd-block h3.sd-title{font-weight:500;font-style:normal}.wf-active .featured-slider .entry-title{font-size:33.6px;font-style:normal;font-weight:500}.wf-active .featured-slider-fullwidth .featured-slider .entry-title{font-size:50.4px;font-style:normal;font-weight:500}.wf-active .single-post .entry-title{font-size:30.8px;font-style:normal;font-weight:500}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jonasraskphotography.com&amp;id=42400167&amp;t=1490731894&amp;back=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jonasraskphotography.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="jonasrask|photography &raquo; Feed" href="https://jonasraskphotography.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jonasrask|photography &raquo; Comments Feed" href="https://jonasraskphotography.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jonasrask|photography &raquo; A.B.S.T. Comments Feed" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdtuAjEMRH+oblSJhb5U/ZZs1g2GOI4SrxB8Pd4u9EKrvEQz1pxMLu5UIEhWzOp4hpLmSLm5UwnC0JgSnh/cc2jtyf2PJTpicwfU4sMRPl0vXjF5xQmKNH1wPSxIRZtz8bokGCfymJAt1sO4bO/UIvd2xG7NeutxLBVbA1uZZgbdW9Ffbh27W8pFkekC7KO/UEbX9Jyw20VTRHsD0+pj9fytVoxcFiUj25fo7RdRIEnwSpJ/GfhInmr/U8Yk0WR0lvphF+id3142u2HYvW6HzeEKRR/YFQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonasraskphotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Repetition and progress' href='https://jonasraskphotography.com/2017/03/26/repetition-and-progress/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/" />
<link rel='shortlink' href='http://wp.me/p2RUdF-2yX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A.B.S.T." />
<meta property="og:url" content="https://jonasraskphotography.com/2017/03/27/a-b-s-t/" />
<meta property="og:description" content="It doesn&#8217;t always have to be purposeful. Sometimes it just needs to be. Need to exist. This is my way back to my core creative.  X-pro1 &#8211; XF50mm f/2R WR" />
<meta property="article:published_time" content="2017-03-27T20:17:49+00:00" />
<meta property="article:modified_time" content="2017-03-27T20:17:49+00:00" />
<meta property="og:site_name" content="jonasrask|photography" />
<meta property="og:image" content="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@JonasRask" />
<meta name="twitter:image:src" content="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@JonasRask" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7658a71282d7c7b22e67ad59ef43f1af?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7658a71282d7c7b22e67ad59ef43f1af?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7658a71282d7c7b22e67ad59ef43f1af?s=114" />
<link rel='openid.server' href='https://jonasraskphotography.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jonasraskphotography.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jonasraskphotography.com/osd.xml" title="jonasrask&#124;photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="jonasrask|photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jonasraskphotography.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7658a71282d7c7b22e67ad59ef43f1af?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="A.B.S.T. | jonasrask|photography on WordPress.com" />
<meta name="description" content="It doesn&#039;t always have to be purposeful. Sometimes it just needs to be. Need to exist. This is my way back to my core creative.  X-pro1 - XF50mm f/2R WR" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-9855 single-format-standard mp6 customizer-styles-applied boxed-single sticky-header highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

				<!-- Logo -->
													
									<p class="site-title"><a href="https://jonasraskphotography.com/" rel="home">jonasrask|photography</a></p>
								<p class="site-description"></p>

			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					Primary Menu				</button>
				<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2170"><a href="https://jonasraskphotography.com/street/">Portfolio</a>
<ul class="sub-menu">
	<li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2096"><a href="https://jonasraskphotography.com/wedding/">Wedding</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://jonasraskphotography.com/portraits/">Portrait</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1026"><a href="https://jonasraskphotography.com/street/">Street</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2137"><a href="https://jonasraskphotography.com/child/">Children</a></li>
	<li id="menu-item-2735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2735"><a href="http://the365.squarespace.com">my365</a></li>
</ul>
</li>
<li id="menu-item-1032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1032"><a href="https://jonasraskphotography.com/">Blog</a></li>
<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655"><a href="https://jonasraskphotography.com/category/review/">Reviews</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027"><a href="https://jonasraskphotography.com/me/">About</a></li>
<li id="menu-item-4664" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="https://www.instagram.com/jonas.rask/">● instagram</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<!-- Search form -->
			<div class="search-wrap"><form role="search" method="get" class="search-form" action="https://jonasraskphotography.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form><div class="search-instructions">Press Enter / Return to begin your search.</div></div>
			<a href="#" id="big-search-trigger"><span class="screen-reader-text"></span><i class="icon-search"></i></a>
			<a href="#" id="big-search-close"><span class="screen-reader-text"></span><i class="icon-close"></i></a>

		</div><!-- container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<!-- Featured Slider -->

		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-9855" class="post-9855 post type-post status-publish format-standard has-post-thumbnail hentry category-50mm category-abstract category-color category-fujifilm category-fujifilm-nordic category-fujinon category-landscape category-photography category-x-ambassador category-x-pro1 category-xf50mm">

                
			<figure class="featured-image">
				<img width="1620" height="1080" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1620" class="attachment-goodz-magazine-single-featured-image size-goodz-magazine-single-featured-image wp-post-image" alt="" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1620 1620w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg 3000w" sizes="(max-width: 1620px) 100vw, 1620px" data-attachment-id="9861" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9370/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490644079&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9370" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1024" />			</figure>

		
                <header class="entry-header">

                    <h2 class="entry-title">A.B.S.T.</h2>
                    <div class="entry-meta">

                        <span class="posted-on"><a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-27T22:17:49+00:00">March 27, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://jonasraskphotography.com/author/jr050680/">jr050680</a></span></span>
                    </div><!-- .entry-meta -->

                </header><!-- .entry-header -->

                <div class="row">

                    <div class="col-md-9 no-sidebar">

                        <div class="entry-content">

                            <p style="text-align:center;"><strong><em>It doesn&#8217;t always have to be purposeful. Sometimes it just needs to be. Need to exist. This is my way back to my core creative. </em></strong></p>
<hr />
<p style="text-align:center;"><em>X-pro1 &#8211; XF50mm f/2R WR</em></p>
<p style="text-align:center;"><img data-attachment-id="9861" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9370/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1660" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490644079&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9370" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9861 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1660" alt="DSCF9370" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9370.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9857" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9356/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1660" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490562684&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9356" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9857 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1660" alt="DSCF9356" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9356.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9858" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9361/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1660" data-orig-size="3000,1108" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490627697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9361" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9858 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1660" alt="DSCF9361" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9361.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9856" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9353/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1660" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490562562&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9353" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9856 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1660" alt="DSCF9353" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9353.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9859" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9363/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1660" data-orig-size="3000,1108" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490627742&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9363" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9859 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1660" alt="DSCF9363" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9363.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9860" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9366/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1660" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490643784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9366" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9860 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1660" alt="DSCF9366" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9366.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9862" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9372/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=1660" data-orig-size="2000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490644283&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.023809523809524&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9372" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=1660?w=200" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=1660?w=683" class="alignnone size-full wp-image-9862 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=1660" alt="DSCF9372" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=100 100w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=200 200w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg?w=683 683w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9372.jpg 2000w" sizes="(max-width: 1660px) 100vw, 1660px"   /><img data-attachment-id="9863" data-permalink="https://jonasraskphotography.com/2017/03/27/a-b-s-t/dscf9376/" data-orig-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1660" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-Pro1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490644678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF9376" data-image-description="" data-medium-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1660?w=300" data-large-file="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1660?w=1024" class="alignnone size-full wp-image-9863 aligncenter" src="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1660" alt="DSCF9376" srcset="https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1660 1660w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=150 150w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=300 300w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=768 768w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg?w=1024 1024w, https://jonasraskphotography.files.wordpress.com/2017/03/dscf9376.jpg 3000w" sizes="(max-width: 1660px) 100vw, 1660px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share to</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9855" class="share-twitter sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9855" class="share-facebook sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9855" class="share-pinterest sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9855" class="share-google-plus-1 sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9855" class="share-linkedin sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
                            
                            <div class="entry-footer">
                                                            </div><!-- .entry-footer -->

                        </div><!-- .entry-content -->

                        <!-- Author box -->
                        
	<section class="author-box">
		<figure class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' />		</figure>
		<div class="author-info">
			<h6 class="author-name">jr050680</h6>
			<p></p>
		</div>
	</section>


                        <!-- Related Posts -->
                        <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
                        
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			14 thoughts on &ldquo;<span>A.B.S.T.</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-13203" class="comment byuser comment-author-ksztaba even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-13203" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/eb3beee629ee39e0eff2f889c9ed7c6d?s=65&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://www.olafphoto.squarespace.com' rel='external nofollow' class='url'>Olafphoto</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13203">
							<time datetime="2017-03-27T22:31:22+00:00">
								March 27, 2017 at 22:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I really love the place where you are now! Don&#8217;t leave it!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13203#respond' onclick='return addComment.moveForm( "div-comment-13203", "13203", "respond", "9855" )' aria-label='Reply to Olafphoto'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13212" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13212" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13212">
							<time datetime="2017-03-28T11:01:19+00:00">
								March 28, 2017 at 11:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Olaf! I really enjoy it as well. I&#8217;m slowing making my way towards a more creative eflux</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13212#respond' onclick='return addComment.moveForm( "div-comment-13212", "13212", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13206" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-13206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa17e9ab9ac2883807add9aa75ffb7ec?s=65&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn">Thierry</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13206">
							<time datetime="2017-03-27T23:35:17+00:00">
								March 27, 2017 at 23:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I really like this series, especially abstract ones.<br />
Could you tell me if I&#8217;m right with the used techniques:<br />
#1: long shutter speed with a slight tilt?<br />
#2: out of focus?<br />
#4: out of focus directly facing a light source?<br />
#1, #2 and #4: high iso?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13206#respond' onclick='return addComment.moveForm( "div-comment-13206", "13206", "respond", "9855" )' aria-label='Reply to Thierry'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13213" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13213" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13213">
							<time datetime="2017-03-28T11:01:53+00:00">
								March 28, 2017 at 11:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hey Thierry. </p>
<p>Thats exactly how it&#8217;s done 🙂 </p>
<p>/J</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13213#respond' onclick='return addComment.moveForm( "div-comment-13213", "13213", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13210" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-13210" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8bc7952bd5e241957386e7eb133afd19?s=65&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://www.instagram.com/p/BRt4y8_j1446sB0e1kPZjddDXkHZVqqDQsz-Dk0/' rel='external nofollow' class='url'>Scott L</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13210">
							<time datetime="2017-03-28T02:18:57+00:00">
								March 28, 2017 at 02:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great stuff sir.  I love this latest and greatest tech known as the Xpro1. I need to save up and buy one.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13210#respond' onclick='return addComment.moveForm( "div-comment-13210", "13210", "respond", "9855" )' aria-label='Reply to Scott L'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13214" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13214" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13214">
							<time datetime="2017-03-28T11:02:49+00:00">
								March 28, 2017 at 11:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>haha. Yeah. It has omgzorz megapixelz overload! 😛<br />
BUt it is a camera with tons of soul. And the files coming from it are so lovely.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13214#respond' onclick='return addComment.moveForm( "div-comment-13214", "13214", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13211" class="comment byuser comment-author-khurt even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-13211" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7fa94585b903e6e183d6164b16b1b573?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://islandinthenet.com' rel='external nofollow' class='url'>Khürt Williams</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13211">
							<time datetime="2017-03-28T02:43:15+00:00">
								March 28, 2017 at 02:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>No matter where you go, there you are. </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13211#respond' onclick='return addComment.moveForm( "div-comment-13211", "13211", "respond", "9855" )' aria-label='Reply to Khürt Williams'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13215" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13215" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13215">
							<time datetime="2017-03-28T11:03:02+00:00">
								March 28, 2017 at 11:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>exactly!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13215#respond' onclick='return addComment.moveForm( "div-comment-13215", "13215", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13216" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-13216" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7b65e5289e3c3505641f12a57f83c91b?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://www.flickr.com/photos/55025133@N02/' rel='external nofollow' class='url'>Heinz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13216">
							<time datetime="2017-03-28T11:24:18+00:00">
								March 28, 2017 at 11:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love it to see frequent updates here. I look for them almost every day. Jonas, you&#8217;re  really a talented photographer and writer. Keep on.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13216#respond' onclick='return addComment.moveForm( "div-comment-13216", "13216", "respond", "9855" )' aria-label='Reply to Heinz'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13218" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13218" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13218">
							<time datetime="2017-03-28T11:37:19+00:00">
								March 28, 2017 at 11:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi Heinz. </p>
<p>Yeah, that is one of my main goals, in this creative liberatin process. I want to spend less time on social media, and more time on the blog. Glad to hear that you have notticed! 😀 </p>
<p>Thank you for sticking around.<br />
/J</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13218#respond' onclick='return addComment.moveForm( "div-comment-13218", "13218", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13217" class="comment byuser comment-author-metulskie even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-13217" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0c812fdea6167af3543184421cffa669?s=65&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://stephancremer.de' rel='external nofollow' class='url'>Stephan</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13217">
							<time datetime="2017-03-28T11:32:03+00:00">
								March 28, 2017 at 11:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nice! I&#8217;ve also done something like in the first Image some days ago (<a href="http://stephancremer.de/2017/02/unscharf-ist-das-neue-schwarz/" rel="nofollow">http://stephancremer.de/2017/02/unscharf-ist-das-neue-schwarz/</a>). Not doing standard things frees your mind from time to time 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13217#respond' onclick='return addComment.moveForm( "div-comment-13217", "13217", "respond", "9855" )' aria-label='Reply to Stephan'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-13219" class="comment byuser comment-author-jr050680 bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-13219" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/186b500bd68e950c7b55deb3edfbc374?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='https://jonasraskphotography.wordpress.com' rel='external nofollow' class='url'>jr050680</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13219">
							<time datetime="2017-03-28T11:38:25+00:00">
								March 28, 2017 at 11:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi Stephan. </p>
<p>Exactly! &#8211; Very liberating.  &#8211; And that image in your post is scarily similar!! :O &#8211; Great shots my friend!!</p>
<p>/J</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13219#respond' onclick='return addComment.moveForm( "div-comment-13219", "13219", "respond", "9855" )' aria-label='Reply to jr050680'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-13221" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-13221" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/663922281253597184/i_NEzc9-_normal.jpg?resize=65%2C65' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://twitter.com/olneyphoto' rel='external nofollow' class='url'>Michel Olney (@olneyphoto)</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13221">
							<time datetime="2017-03-28T13:12:52+00:00">
								March 28, 2017 at 13:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I absolutely love this direction you&#8217;re exploring. It&#8217;s quite different from your usual work and very inspiring. Not that your street photography wasn&#8217;t, it surely was and still is, but this exploration encourages me to try new ways.<br />
Thanks</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13221#respond' onclick='return addComment.moveForm( "div-comment-13221", "13221", "respond", "9855" )' aria-label='Reply to Michel Olney (@olneyphoto)'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-13223" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-13223" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/10b2367504bbd274a0975f936da15cd8?s=65&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D65&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn">Passenger</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonasraskphotography.com/2017/03/27/a-b-s-t/#comment-13223">
							<time datetime="2017-03-28T17:22:29+00:00">
								March 28, 2017 at 17:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love coming here and seeing new posts almost everyday as of lately! your work is such an inspiration to all of us! Btw I love your words you include as much as the photos 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonasraskphotography.com/2017/03/27/a-b-s-t/?replytocom=13223#respond' onclick='return addComment.moveForm( "div-comment-13223", "13223", "respond", "9855" )' aria-label='Reply to Passenger'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/27/a-b-s-t/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jonasraskphotography.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/27/a-b-s-t/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="175dd30e45" /></p>
<input type="hidden" name="genseq" value="1490731895" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

                    </div><!-- .columns -->

                    
                </div><!-- .row -->

            </article><!-- #post-## -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jonasraskphotography.com/2017/03/26/repetition-and-progress/" rel="prev"><span>Previous Post</span> Repetition and progress</a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="custom-menus col-sm-6">
					<aside class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Latest instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BSLjigDjjj_/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/17493505_142888759572372_6376950635446665216_n.jpg" width="640" height="640" alt="Direction
.
.
.
#xpro1 #xf35mmf2 #_53mm_ #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #teamfujifilm #myfujifilm #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #captureonepro #darkroomapp #igers #igersdk #igersaarhus  #streetlife #kids #children #portrait #bnw_rose #blackandwhite #bnw_of_our_world #bnw_city #bnw_planet" title="Direction
.
.
.
#xpro1 #xf35mmf2 #_53mm_ #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #teamfujifilm #myfujifilm #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #captureonepro #darkroomapp #igers #igersdk #igersaarhus  #streetlife #kids #children #portrait #bnw_rose #blackandwhite #bnw_of_our_world #bnw_city #bnw_planet" /></a>
<a href="https://www.instagram.com/p/BSIS-hQDhuu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/17586973_1637147166298722_9162088999639056384_n.jpg" width="640" height="640" alt="Sparse lighting. .
.
#xpro1 #xf50mmf2 #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #teamfujifilm #myfujifilm #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #captureonepro #darkroomapp #igers #igersdk #igersaarhus  #streetlife #kids #children #portrait #bnw_rose #blackandwhite #bnw_of_our_world #bnw_city #bnw_planet" title="Sparse lighting. .
.
#xpro1 #xf50mmf2 #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #teamfujifilm #myfujifilm #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #captureonepro #darkroomapp #igers #igersdk #igersaarhus  #streetlife #kids #children #portrait #bnw_rose #blackandwhite #bnw_of_our_world #bnw_city #bnw_planet" /></a>
<a href="https://www.instagram.com/p/BSGpyuPjMvc/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/17494692_1469416473089876_6284659789779697664_n.jpg" width="640" height="640" alt="The x100f with the wide conversion kit. The viewfinder is a 28mm eq from voigtlander. .
.
Shot using the #xt2 with the #xf56mm
.
.
.
#x100f #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #fujifilm_id #darkroomapp #captureonepro #igers #igersdk #igersaarhus  #street #everybodystreet #streetphotography #kameracraft #rangefinder #cameraporn #lensporn #packshots #camerastyle" title="The x100f with the wide conversion kit. The viewfinder is a 28mm eq from voigtlander. .
.
Shot using the #xt2 with the #xf56mm
.
.
.
#x100f #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #fujifilm_id #darkroomapp #captureonepro #igers #igersdk #igersaarhus  #street #everybodystreet #streetphotography #kameracraft #rangefinder #cameraporn #lensporn #packshots #camerastyle" /></a>
<a href="https://www.instagram.com/p/BSD4OmJj8aO/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/17267949_177946372719505_3272262022917521408_n.jpg" width="640" height="640" alt="No gearporn week of mine would be complete without my XPro1 Silver Surfer. - I actually just today gave it a paint job. The original was brushed down. I gave it a nice cool silver tone. Looks fantastic, don&#039;t you think? .
.
#xpro1 #silversurfer #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #fujifilm_id #darkroomapp #captureonepro  #street #everybodystreet #streetphotography #kameracraft #rangefinder #cameraporn #lensporn #packshots #camerastyle #diy" title="No gearporn week of mine would be complete without my XPro1 Silver Surfer. - I actually just today gave it a paint job. The original was brushed down. I gave it a nice cool silver tone. Looks fantastic, don&#039;t you think? .
.
#xpro1 #silversurfer #fujifeed #fujifilm_xseries #fujifilmnordic #fujifilmme #fujifilm_uk #repostmyfuji #fujifilm_sa #fujifilmx_us #fujifilm_northamerica #fujifilm_id #darkroomapp #captureonepro  #street #everybodystreet #streetphotography #kameracraft #rangefinder #cameraporn #lensporn #packshots #camerastyle #diy" /></a>
</div>
</aside>				</div>
									<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_tag_cloud"><h2 class="widget-title"></h2><div style="overflow: hidden;"><a href="https://jonasraskphotography.com/category/14mm/" style="font-size: 158.51063829787%; padding: 1px; margin: 1px;"  title="14mm (14)">14mm</a> <a href="https://jonasraskphotography.com/category/18mm/" style="font-size: 154.25531914894%; padding: 1px; margin: 1px;"  title="18mm (10)">18mm</a> <a href="https://jonasraskphotography.com/category/23mm/" style="font-size: 205.31914893617%; padding: 1px; margin: 1px;"  title="23mm (58)">23mm</a> <a href="https://jonasraskphotography.com/category/35mm/" style="font-size: 236.17021276596%; padding: 1px; margin: 1px;"  title="35mm (87)">35mm</a> <a href="https://jonasraskphotography.com/category/50mm/" style="font-size: 160.63829787234%; padding: 1px; margin: 1px;"  title="50mm (16)">50mm</a> <a href="https://jonasraskphotography.com/category/55mm/" style="font-size: 151.06382978723%; padding: 1px; margin: 1px;"  title="55mm (7)">55mm</a> <a href="https://jonasraskphotography.com/category/56mm/" style="font-size: 176.59574468085%; padding: 1px; margin: 1px;"  title="56mm (31)">56mm</a> <a href="https://jonasraskphotography.com/category/58mm/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="58mm (6)">58mm</a> <a href="https://jonasraskphotography.com/category/90mm/" style="font-size: 153.1914893617%; padding: 1px; margin: 1px;"  title="90mm (9)">90mm</a> <a href="https://jonasraskphotography.com/category/acros/" style="font-size: 155.31914893617%; padding: 1px; margin: 1px;"  title="Acros (11)">Acros</a> <a href="https://jonasraskphotography.com/category/bw/" style="font-size: 190.42553191489%; padding: 1px; margin: 1px;"  title="b&amp;w (44)">b&amp;w</a> <a href="https://jonasraskphotography.com/category/black-and-white/" style="font-size: 282.97872340426%; padding: 1px; margin: 1px;"  title="Black And White (131)">Black And White</a> <a href="https://jonasraskphotography.com/category/children/" style="font-size: 176.59574468085%; padding: 1px; margin: 1px;"  title="Children (31)">Children</a> <a href="https://jonasraskphotography.com/category/classic-chrome/" style="font-size: 164.89361702128%; padding: 1px; margin: 1px;"  title="Classic Chrome (20)">Classic Chrome</a> <a href="https://jonasraskphotography.com/category/color/" style="font-size: 257.44680851064%; padding: 1px; margin: 1px;"  title="color (107)">color</a> <a href="https://jonasraskphotography.com/category/documentary/" style="font-size: 157.44680851064%; padding: 1px; margin: 1px;"  title="documentary (13)">documentary</a> <a href="https://jonasraskphotography.com/category/family/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="family (8)">family</a> <a href="https://jonasraskphotography.com/category/fujifilm/" style="font-size: 221.27659574468%; padding: 1px; margin: 1px;"  title="fujifilm (73)">fujifilm</a> <a href="https://jonasraskphotography.com/category/fujifilm-nordic/" style="font-size: 188.29787234043%; padding: 1px; margin: 1px;"  title="fujifilm nordic (42)">fujifilm nordic</a> <a href="https://jonasraskphotography.com/category/fujinon/" style="font-size: 198.93617021277%; padding: 1px; margin: 1px;"  title="fujinon (52)">fujinon</a> <a href="https://jonasraskphotography.com/category/helios-44m/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Helios 44m (6)">Helios 44m</a> <a href="https://jonasraskphotography.com/category/landscape/" style="font-size: 164.89361702128%; padding: 1px; margin: 1px;"  title="Landscape (20)">Landscape</a> <a href="https://jonasraskphotography.com/category/leica/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="Leica (8)">Leica</a> <a href="https://jonasraskphotography.com/category/lifestyle/" style="font-size: 157.44680851064%; padding: 1px; margin: 1px;"  title="lifestyle (13)">lifestyle</a> <a href="https://jonasraskphotography.com/category/minolta/" style="font-size: 151.06382978723%; padding: 1px; margin: 1px;"  title="Minolta (7)">Minolta</a> <a href="https://jonasraskphotography.com/category/nature/" style="font-size: 164.89361702128%; padding: 1px; margin: 1px;"  title="Nature (20)">Nature</a> <a href="https://jonasraskphotography.com/category/photography/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="Photography (147)">Photography</a> <a href="https://jonasraskphotography.com/category/portrait/" style="font-size: 159.57446808511%; padding: 1px; margin: 1px;"  title="Portrait (15)">Portrait</a> <a href="https://jonasraskphotography.com/category/product/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="Product (8)">Product</a> <a href="https://jonasraskphotography.com/category/project-365/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="project 365 (8)">project 365</a> <a href="https://jonasraskphotography.com/category/reportage/" style="font-size: 151.06382978723%; padding: 1px; margin: 1px;"  title="reportage (7)">reportage</a> <a href="https://jonasraskphotography.com/category/review/" style="font-size: 185.10638297872%; padding: 1px; margin: 1px;"  title="Review (39)">Review</a> <a href="https://jonasraskphotography.com/category/street/" style="font-size: 236.17021276596%; padding: 1px; margin: 1px;"  title="Street (87)">Street</a> <a href="https://jonasraskphotography.com/category/street-photography/" style="font-size: 177.65957446809%; padding: 1px; margin: 1px;"  title="Street Photography (32)">Street Photography</a> <a href="https://jonasraskphotography.com/category/test/" style="font-size: 160.63829787234%; padding: 1px; margin: 1px;"  title="Test (16)">Test</a> <a href="https://jonasraskphotography.com/category/travel/" style="font-size: 153.1914893617%; padding: 1px; margin: 1px;"  title="Travel (9)">Travel</a> <a href="https://jonasraskphotography.com/category/vacation/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="Vacation (8)">Vacation</a> <a href="https://jonasraskphotography.com/category/vintage-lens/" style="font-size: 161.70212765957%; padding: 1px; margin: 1px;"  title="Vintage Lens (17)">Vintage Lens</a> <a href="https://jonasraskphotography.com/category/winter/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="winter (6)">winter</a> <a href="https://jonasraskphotography.com/category/x-ambassador/" style="font-size: 159.57446808511%; padding: 1px; margin: 1px;"  title="X-Ambassador (15)">X-Ambassador</a> <a href="https://jonasraskphotography.com/category/x-pro1/" style="font-size: 209.57446808511%; padding: 1px; margin: 1px;"  title="X-Pro1 (62)">X-Pro1</a> <a href="https://jonasraskphotography.com/category/x-pro2/" style="font-size: 170.21276595745%; padding: 1px; margin: 1px;"  title="X-Pro2 (25)">X-Pro2</a> <a href="https://jonasraskphotography.com/category/x-t1/" style="font-size: 175.53191489362%; padding: 1px; margin: 1px;"  title="X-T1 (30)">X-T1</a> <a href="https://jonasraskphotography.com/category/x-t1gs/" style="font-size: 163.82978723404%; padding: 1px; margin: 1px;"  title="X-T1GS (19)">X-T1GS</a> <a href="https://jonasraskphotography.com/category/x100s/" style="font-size: 158.51063829787%; padding: 1px; margin: 1px;"  title="x100s (14)">x100s</a> <a href="https://jonasraskphotography.com/category/x100t/" style="font-size: 163.82978723404%; padding: 1px; margin: 1px;"  title="X100T (19)">X100T</a> <a href="https://jonasraskphotography.com/category/xf35mm/" style="font-size: 156.3829787234%; padding: 1px; margin: 1px;"  title="XF35mm (12)">XF35mm</a> <a href="https://jonasraskphotography.com/category/xt1/" style="font-size: 162.76595744681%; padding: 1px; margin: 1px;"  title="XT1 (18)">XT1</a> <a href="https://jonasraskphotography.com/category/xt2/" style="font-size: 154.25531914894%; padding: 1px; margin: 1px;"  title="XT2 (10)">XT2</a> <a href="https://jonasraskphotography.com/category/xt10/" style="font-size: 151.06382978723%; padding: 1px; margin: 1px;"  title="XT10 (7)">XT10</a> </div></aside>					</div>
													<div class="col-lg-3 col-sm-6 widget-area">
						<aside class="widget widget_image"><div style="overflow:hidden;"><a href="http://jonasraskphotography.com"><img src="https://discover.files.wordpress.com/2015/12/discover-badge-rectangle.png?w=200&amp;h=62" class="aligncenter" width="200" height="62" /></a></div>
</aside>					</div>
							</div>
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-186b500bd68e950c7b55deb3edfbc374">
	</div>
	<div class="grofile-hash-map-eb3beee629ee39e0eff2f889c9ed7c6d">
	</div>
	<div class="grofile-hash-map-fa17e9ab9ac2883807add9aa75ffb7ec">
	</div>
	<div class="grofile-hash-map-8bc7952bd5e241957386e7eb133afd19">
	</div>
	<div class="grofile-hash-map-7fa94585b903e6e183d6164b16b1b573">
	</div>
	<div class="grofile-hash-map-7b65e5289e3c3505641f12a57f83c91b">
	</div>
	<div class="grofile-hash-map-0c812fdea6167af3543184421cffa669">
	</div>
	<div class="grofile-hash-map-d4bf72493781af6996b3305fe288de2d">
	</div>
	<div class="grofile-hash-map-10b2367504bbd274a0975f936da15cd8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jonasraskphotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jonasraskphotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"https:\/\/jonasraskphotography.com\/","postID":"9855","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="42400167" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jonasraskphotography.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jonasrask|photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eaa4ce592d" /><input type="hidden" name="_wp_http_referer" value="/2017/03/27/a-b-s-t/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonasraskphotography.com\/2017\/03\/27\/a-b-s-t\/":9855};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/27/a-b-s-t/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"load_more_text":"Load More","Enter Keywords":"Enter Keywords"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"42400167","siteName":"jonasrask|photography","siteURL":"https:\/\/jonasraskphotography.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7658a71282d7c7b22e67ad59ef43f1af?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/goodz-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jonasraskphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F","themeURL":"https:\/\/wordpress.com\/theme\/goodz-magazine\/","xhrURL":"https:\/\/jonasraskphotography.com\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"af14386492\" \/>","referer":"https:\/\/jonasraskphotography.com\/2017\/03\/27\/a-b-s-t\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/jonasraskphotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjonasraskphotography.wordpress.com%2F2017%2F03%2F27%2Fa-b-s-t%2F","postID":"9855","shortlink":"http:\/\/wp.me\/p2RUdF-2yX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jonasraskphotography.com\/9855","statsLink":"https:\/\/wordpress.com\/stats\/post\/9855\/jonasraskphotography.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Goodz Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,759 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jonasraskphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonasraskphotography.com\/wp-admin\/admin-ajax.php","nonce":"202566fba4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jonasraskphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjonasraskphotography.com%2F2017%2F03%2F27%2Fa-b-s-t%2F","blog_id":"42400167","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=42400167&v=wpcom&tz=2&user_id=0&subd=jonasraskphotography","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUl1OwzAMvhBZNmmT4AFxFpO4rdvECXHSsZ2eVNCpgmjAS2z5+7FlR5+jMoEzctajaIszGYzvu1Ee9AbyRUVXemLRjiYU/Vaw4ABsHabv5Dygr5SY0FPxug/BXpWHHq7EuHRhmKmHTIH/LZWJonLEk+qCKaI6+jHr7x6OzPT5rlpi44qtqgpT5aK4ABbtzhO3OB4kcLps4T+3N8H70HRdkGqhEkbX9N6cAWzF1SukZZaMqWYqzJgSLWa32j0Hs1xgcbhlraEktlcw1i+QLl9ht2U1ehlIoQg6PWKOYCa1Fu5oYpCsOgeUtAyQiPs1VtGLfz4cH59Oh/3xtB8/AOMfCsk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'42400167','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'42400167','v':'wpcom','tz':'2','user_id':'0','post':'9855','subd':'jonasraskphotography'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlYjVvWythJkQ2VUUvb1Y1clg3N2Mzc2gyRXZ5fjlsc1Z6YVV5bnY9QjNdS3FrWEIxMlhlblZPJjVnaUFBTVMvN1VJayVob18rZTY/XXpSRkIsa2F1MWVod0hbcEZPcERwV2ZBN0JFUlo0cVZsWWx0LCtuUEg0UmJJUldvczNCLHVmandJaFUlMlZDV11iTE9MU2MrLEc2Uy44VFUrP1RidDN6RDY2LFBPNS01d2M3clNPODJibjF1QWhhUWQsL2FwYUN+OVtkRTgmNS1CYn4uckplWWk9JTY2a2l+XUssRzhhW3FMdm1qcFlUWzk='}]);
_stq.push([ 'clickTrackerInit', '42400167', '9855' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.136 seconds
	103241 bytes batcached for 300 seconds
-->
